Nagellack - Bläschenproblem!

Hallo meine Lieben,

heute brauche ich mal eure Hilfe?
Ich habe ja nach nunmehr gut 10 Jahren wieder mit dem Lackieren angefangen (vorher vier Jahre Gelnägel, kein Acryl).
Aber bei mir bilden sich immer Bläschen, wenn der Lack trocken ist. Egal ob mit Unterlack oder ohne, ob mit einer oder mehreren Schichten ob lange oder kurze Trockenzeit bei mehreren Schichten.
Weiß jemand Abhilfe?

So sieht es aus:


Weiß jemand Rat und kann mir helfen?
Die Farbe ist übrigens "Turqouise" von Essie.

Liebe Grüße
Eure Amenita

9 Kommentare:

XOX hat gesagt…
13. Juni 2012 um 20:36

Meine Erfahrung ist: Es liegt am Lach. Versuch einfach mal einen andern oder teste ob es bei einer extrem dünnen Schicht auch passiert.

Lg XOX

Paige hat gesagt…
13. Juni 2012 um 20:46

Das Problem hatte ich auch mal, konnte es mir auch nicht erklären. Das war ein Nagellack von OPI und Unterlack von Artdeco. Bis mir jemand gesagt hat, dass sich verschiedene Lack-Marken nicht miteinander "vertragen". Zur Zeit verwende ich einen Unterlack von essence und hatte das Problem nicht mehr. Aber wie es ohne Unterlack dazu kommen kann....keine Ahnung. Bin mal gespannt, ob jemand etwas genaueres weiß. LG Paige

Goldvogel hat gesagt…
13. Juni 2012 um 21:02

uhm... schüttelst du die lacke vor dem auftrag? besser ist rollen.
den lack nach dem schütteln/rollen auf den tisch klopfen damit sich die bläschen nach oben bewegen... auch kurz stehen lassen hilft.
wie alt sind die nagellacke? evtl aussortieren.
achtest du auf sauberkeit & fettfreiheit deiner nägel vor dem auftrag? ich denke schon...

hm... sonst weiß ich nicht weiter.

Lena hat gesagt…
13. Juni 2012 um 21:31

Solche Bläschen sind oft ein Zeichen dafür, dass die unteren Schichten noch nicht durchgetrocknet sind, wenn die oberen lackiert werden... Oder wenn der Lack zu dick aufgetragen wurde und sich durchs "drüberpinseln" Luftbläschen gebildet haben.

Hast du das denn bei allen Lacken? Oder nur bei diesem einen?

MoMa hat gesagt…
14. Juni 2012 um 10:42

versuche mal deine nägel mit so einer speziellen feile mit drei oder vier schritten zu glätten. ich hatte auch mal das problem, aber nur bei einigen lacken. nach dem glatt feilen und polieren hatte ich kein problem mehr mit dem lack :)

PiecesOf Jana hat gesagt…
14. Juni 2012 um 12:44

Hey :)

Hmm, ich hatte das Problem noch nie....
Hast du schon abhilfe gefunden??

Schöner Blog =)
Bin gleich mal deine Leserin geworden und freue mich auf viele tolle Posts ;)

LG Jana

pieces-of-jana.blogspot.com

Kerstin hat gesagt…
14. Juni 2012 um 16:04

Huhu

Ich hatte so ein Problem auch noch nie und mische alle Marken bunt durcheinander was den Unterlack angeht.

Wäre echt spannend zu wissen wodran es nun liegt.
Leider kann ich dir aber auch nicht helfen :(

Liebe Grüße

Ewa von ewanta-beauty hat gesagt…
16. Juni 2012 um 20:01

Ich hatte auch dieses Problem mit ganz vielen Lacken. Was hab ich nicht alles ausprobiert. Bis ich dahinterkam, dass mein Unterlack von Artdeco das Problem verursacht hat! Wenn ich jetzt meine Lacke verwende, dann werfen Sie auch keine Bläschen mehr.

Ich wende sowohl Unterlack als auch Top Coat von China Glaze und habe überhaupt keine Probleme mehr.

LG

Consider Cologne hat gesagt…
18. Juni 2012 um 21:54

Das passiert mir auch oft... bin auch noch nicht dahinter gekommen, woran das liegt...
Liebe Grüße, Leonie

Leave a Comment

Back to Home Back to Top AMENITA - Alles rund ums Thema Kosmetik & Essen. Theme ligneous by pure-essence.net. Bloggerized by Chica Blogger.